Autor Thema: Hilfe - X1600XT jetz mit Zalman VF700-CU  (Gelesen 4174 mal)

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Hilfe - X1600XT jetz mit Zalman VF700-CU
« am: 07. September 2007, 20:43:03 »
Hallo,

also ich hab jetz meine X1600XT mit einem Zalman VF700-CU ausgerüstet da er alte schon mal leicht kaputt war und der Lüfter hat gekracht. Dann hab ich mal aufgemacht gereinigt und neue Wärmeleitpaste jetz ging die Temps wieder. Aber dennoch wollte ich mal jetz meine VF700-CU rauf bauen.

So ok, vorsichtig alles aufgebaut und wieder zusammen gebaut. Dann wieder alles rein gebaut. Aber ich krieg einfach kein Bild mehr. Das Signal ist good sagt mein TFT wenn ich überprüfen lasse seh aber nix. Dann mal geschaut vllt will ja die Graka das der 2Pin belegt ist. Versucht aber nix passiert.

Mein Mobo siehe signatur.

Ich kann beobachten das die Kontrollleuchten ca. 10x hintereinander bis CPU-detectet kommen und dann gleich wieder von vorne anfangt. Nja dann hab ich mal iweder versucht mein Ram umzubauen weil der schon immer bissl komisch mit den Mobo war. Brachte leider auch nix.

Dann hab ich bemerkt das beim letzten Kontrollleucht evtl der Piep etwas länger als sonst ist. Ich kam oft bis zum Boot-Up Kontrollleucht aber nö ein Bild wollte er mir ned her geben.

Ich hoffe das mir jmd schnell antwortet und helfen kann.


mfg
Morpheus



Edit:
So die Kontrollleuchte bleibt bei VGA-detected stehen und kommt ned weiter. Oder er fängt nach 10sek einfahc wieder neu zum booten an.
« Letzte Änderung: 07. September 2007, 21:36:21 von Morpheus »
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #1 am: 07. September 2007, 21:59:27 »
So jetz hab ich einmal wieder alles zurück gebaut. Jetz hab ich es geschafft das er einmal kuzr hoch gefahren ist aber dann ist er wieder abgeschmiert.

Es kommt ein langer Pieps biem letzten LED, wie kann ich die Kontakte für Slot reinigen? glaub das daran liegt

Edit:
So er kommt jetz immer bis kuzr vor dem Backup Cmos dann fährt er neu hoch und das lezte LED bleibt die ganze Zeit leuchten.
Liegt dann entweder an Graka oder Steckplatz ich hoff ich kann nochmal die Graka bei mein bruder testen, aber der scheißt sich immer in die Hose
« Letzte Änderung: 07. September 2007, 22:48:17 von Morpheus »
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #2 am: 08. September 2007, 11:14:05 »
So mein PC geht jezt wieder. Das er vorhin bis zum BackUP CMOS kam und dann wieder abstürzte lag am RAM da er nicht 100% drin war -.-
Q( '_')-O (x_X)

->

Offline mav

  • hat ne Eismaschine
  • *****
  • Beiträge: 347
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #3 am: 08. September 2007, 16:30:50 »
So mein PC geht jezt wieder. Das er vorhin bis zum BackUP CMOS kam und dann wieder abstürzte lag am RAM da er nicht 100% drin war -.-

lol


...was alles so beim Graka ausbaun passiert ^^

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #4 am: 08. September 2007, 18:53:02 »
Nö an RAM hats definitiv davor nicth gelegt wie noch Graka mit VF700-CU ausgestattet war. kA warums jetz wieder geht
das mit dem RAM ned 100% drin war ist ne andere geschichte


nja werd mir erst mal nen 3Pin auf 2Pin Adapter kaufen und dann nochmal umbauen


Normal ging das bis jetz immer gut kA warum dieses mal ned - Der PC will mich irgendwie nur ärger
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #5 am: 22. September 2007, 12:02:36 »
So bis heute hat mein Lüfter noch gehalt jetz kracht er wieder und keinen bock mehr auf Ori

Jetz hab ich wieder umgebaut auf den andern.
Mag es ne Sapphire Karte ned wenn der 2Pol ned belegt ist oder?

Ich kriegs einfach ned hin, kA warum ein Pieps bei Grafikkarte kommt von Mobo
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #6 am: 22. September 2007, 14:41:54 »
mein Kühler ist drauf und alles funktioniert

ein Wunder ^^
« Letzte Änderung: 22. September 2007, 14:55:26 von Master Luke »
Q( '_')-O (x_X)

->

Offline mav

  • hat ne Eismaschine
  • *****
  • Beiträge: 347
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #7 am: 09. März 2009, 15:30:33 »
mein Kühler ist drauf und alles funktioniert

ein Wunder ^^

Super!  :engel:

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beiträge: 6.525
  • Commander
    • Eiskaltmacher
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #8 am: 09. März 2009, 16:50:00 »
wer weis, ob er überaupt noch den rechner hat....

Offline WaKü-Freezer

  • hat sich nen Bong gebaut
  • ***
  • Beiträge: 805
  • as cold as ice
    • Home-Server
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #9 am: 09. März 2009, 16:51:18 »
omg! mav du nekrophiler!

Edit: ach... zu spät mit dummem Senf dazu geben... :(
« Letzte Änderung: 09. März 2009, 16:52:09 von WaKü-Freezer »
i7 920 @ 3,24 // Asus P6T Deluxe // Mushkin 3x 2GB @ DDR3-1550 8-8-8-20 // 8800GT 512MB // UltraDrive ME 128GB // 2x 1500GB RAID 1 // 4x 750GB RAID 10

Offline mav

  • hat ne Eismaschine
  • *****
  • Beiträge: 347
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #10 am: 09. März 2009, 18:20:02 »
omg! mav du nekrophiler!

Edit: ach... zu spät mit dummem Senf dazu geben... :(

 :evillol: Ich bin der "...ich hab nix gemacht Junge!"  :engel:
« Letzte Änderung: 09. März 2009, 18:21:32 von mav »

Offline WaKü-Freezer

  • hat sich nen Bong gebaut
  • ***
  • Beiträge: 805
  • as cold as ice
    • Home-Server
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #11 am: 09. März 2009, 19:46:18 »
Geh lieber noch mal zur Schule... schon vergessen das man sich selbs in einem Satz immer als letztes schreibt? Es heisst folglich "Mav und ich...". Da du das aber ja eh selbst geschrieben hast muss man noch davon ausgehen das du nicht nur nekrophiel sondern auch noch schizophren bist... und daher weiss ich jetzt selber nicht in welcher Reihenfolge du es besser schreiben solltest... :P




Ach Quatsch mit Sauce... xD
« Letzte Änderung: 09. März 2009, 19:46:49 von WaKü-Freezer »
i7 920 @ 3,24 // Asus P6T Deluxe // Mushkin 3x 2GB @ DDR3-1550 8-8-8-20 // 8800GT 512MB // UltraDrive ME 128GB // 2x 1500GB RAID 1 // 4x 750GB RAID 10

Offline Fantometer

  • Redakteur
  • ist zum Südpol gezogen
  • ***
  • Beiträge: 4.215
  • Freak by Nature
    • Weng Kunst von mir
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #12 am: 09. März 2009, 20:00:06 »
...  ...


..

aber mit anlauf jungs!   :evilsmoke:
Hiermit ehre ich den findigen Biologen, der auf die Idee kam, Pizza und Leberkäse zu kreuzen!

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beiträge: 6.525
  • Commander
    • Eiskaltmacher
Re: Hilfe - X1600XT jetz mit Zalman VF700-CU
« Antwort #13 am: 09. März 2009, 20:00:35 »
 :hm: :roll: