Autor Thema: DFI SLI-DR Expert Lüfterfrage  (Gelesen 6570 mal)

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
DFI SLI-DR Expert Lüfterfrage
« am: 16. Januar 2007, 16:42:22 »
Hallo,

immer wenn ich mein PC einschalte dann gehen meine Lüfter 5sek aus und wenn Bootscreen weg ist, dann gehen sie endlich an.

Das gleiche ist beim Neustart?

Liegt das am Board oder am Bios?

Edit:
Beim 2. Reboot war das Problem nimmer.
« Letzte Änderung: 16. Januar 2007, 17:46:56 von Morpheus »
Q( '_')-O (x_X)

->

Offline Budweiser

  • hat sich nen Bong gebaut
  • **
  • Beiträge: 599
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #1 am: 16. Januar 2007, 18:23:53 »
Wenn du was am Bios gemacht hast könnte es das Bios sein ,wenn nicht vieleicht mit dem OC übertrieben ? oder es ist wirklich das Board .
C2D 8200 @ 2,66 GHz
Gigabyte DS4 P35
G.Skill Pc800 4gbpk
Sparkle 8800 GT
SuperFlower 500 K-14A

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #2 am: 16. Januar 2007, 18:57:36 »
Ich hab noch nix OC.

Und im Bios hab ich auch noch nix besonders gemacht.

Mal Vorbesitzer nachfragen was er so gemacht hat
Q( '_')-O (x_X)

->

Offline SeLecT

  • kühlt mit ner Kaskade
  • *
  • Beiträge: 2.780
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #3 am: 16. Januar 2007, 21:33:20 »
Hast du mal eine Cmos-Clear gemacht, oder die Batterie rausgenommen?

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #4 am: 17. Januar 2007, 08:33:57 »
Hab default Settings geladen.

Mal gucken vllt war das nur kurz nach dem löschen des Bios.

Werd heute nochmal schreiben.
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #5 am: 17. Januar 2007, 19:20:50 »
Also beim Vorbesitzer lief es ohne Mängel.

Ich werde mal den 4Pol 12V Stecker auf den 8Pol 12V Stecker einstecken.
Vllt bekommen ja die Lüfter zu wenig Strom. Hab ja insgesamt 5Lüfter dran.
Q( '_')-O (x_X)

->

Offline dnator

  • hat ne DualRadiWakü
  • ***
  • Beiträge: 97
  • Wakü Bastler
    • Sethlan
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #6 am: 17. Januar 2007, 19:29:00 »
Moin

Das ist bei mir genau so weil die Lüfter von den MoBo geregelt werden und somit erst ab einer bestimmten Temperatur aktiv werden, das kannst du aber im Bios einstellen.

btw. habe das greiche MoBo
« Letzte Änderung: 17. Januar 2007, 19:39:35 von dnator »

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #7 am: 18. Januar 2007, 15:07:40 »
Mercie

Da werd ich gleich mal nachgucken. Weil mir das zu gefährlich ist.
Q( '_')-O (x_X)

->

Offline Morpheus

  • hat ne Kompressorkühlung
  • *
  • Beiträge: 546
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #8 am: 18. Januar 2007, 20:40:29 »
Bin schon ganz unten. Also auf 25°C
Q( '_')-O (x_X)

->

Offline dnator

  • hat ne DualRadiWakü
  • ***
  • Beiträge: 97
  • Wakü Bastler
    • Sethlan
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #9 am: 18. Januar 2007, 21:27:45 »
bei mir hat es so geklappt allerdings waren dort Außentemperaturen jenseits der 30° (Sommer).
Ich werde am Samstag noch mal nen Lüfter ran stecken und mal gucken was passiert…
 bin ja seit Oktober auf Wakü mit dem MoBo und habe keine Lüfter angeschlossen…

evtl. gibt es ja auch nen Modbios was das kann oder du kannst die Lüfter mit einer anderen Lüftersteuerung versorgen und nur Masse und Signalleitung auf das Mobo führen um eine Überwachung zu ermöglichen.

Gruß

Christian
« Letzte Änderung: 18. Januar 2007, 21:32:25 von dnator »

Offline Hellshooter

  • Hat nen geilen Arsch
  • *
  • Beiträge: 995
  • Das konnt ich mal
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #10 am: 19. Januar 2007, 21:15:56 »
Also das ist auch bei meinem Mobo so. Ich hab das DFI Nforce4 Ultra D. Da kann man die Temperaturen im Bios einstellen wo der Lüfter anlaufen soll und und ab welchen Wert er voll aufdreht. Das geht für CPU und CHipsatz Lüfter


Zitat: "Prime läuft, die CPU schwitzt, die Wakü kocht und ich bin Glücklich :P"


Intel Core2 Quad Q6600 GO, Nvidia Geforce 8800GT Leadtek, Cellshock DDR2 1150(Redline), Gigabyte X38 DQ6, Nexxos XP HighFlow, Laing DCC, Airplex 240,MagicCool Extrem Tripel 360

Offline SeLecT

  • kühlt mit ner Kaskade
  • *
  • Beiträge: 2.780
Re: DFI SLI-DR Expert Lüfterfrage
« Antwort #11 am: 20. Januar 2007, 01:34:06 »
Einfach keinen Lüfter ans Mobo anschließen  :ugly:

ne, mal im ernst, ich habe das nicht, habe normal zwar keinen Lüfter am mobo dran, aber wenn ich zum OC noch ma einen dran mache, startet der auch mit weniger rpm, als er hat, wenn er im Win ist...