Autor Thema: Probleme mit PC-Cooling-Banner und Smilies!  (Gelesen 13478 mal)

Offline Fantometer

  • Redakteur
  • ist zum Südpol gezogen
  • ***
  • Beiträge: 4.216
  • Freak by Nature
    • Weng Kunst von mir
Re: Probleme mit PC-Cooling-Banner und Smilies!
« Antwort #40 am: 11. August 2008, 20:11:53 »
engine.2woopra lädt ewig, beim ersten mal öffnen des Browser dauert das laden noch deutlich länger als neulich - abschicken des ersten post  = mind 30 sek!!!  danach nicht deutlich schneller ;)  ist server4u so besch*** ?

nur mal so als feedback ;)
« Letzte Änderung: 11. August 2008, 20:12:20 von Fantometer »
Hiermit ehre ich den findigen Biologen, der auf die Idee kam, Pizza und Leberkäse zu kreuzen!

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beiträge: 6.533
  • Commander
    • Eiskaltmacher
Re: Probleme mit PC-Cooling-Banner und Smilies!
« Antwort #41 am: 11. August 2008, 20:38:30 »
KM lief bei Server4U...  :crazy:

Offline Fantometer

  • Redakteur
  • ist zum Südpol gezogen
  • ***
  • Beiträge: 4.216
  • Freak by Nature
    • Weng Kunst von mir
Re: Probleme mit PC-Cooling-Banner und Smilies!
« Antwort #42 am: 11. August 2008, 20:45:38 »
wo sind wir dann aktuell? (:aua: = ich = vergesslich :crazy: )
Hiermit ehre ich den findigen Biologen, der auf die Idee kam, Pizza und Leberkäse zu kreuzen!

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beiträge: 6.533
  • Commander
    • Eiskaltmacher
Re: Probleme mit PC-Cooling-Banner und Smilies!
« Antwort #43 am: 11. August 2008, 20:49:37 »
wo sind wir dann aktuell? (:aua: = ich = vergesslich :crazy: )

öhm, server4u?

geht wieder zurück zu hetzner. die wechsel waren auch net verkehrt, respektive neuaufsetzung und vertragsänderungen.