Autor Thema: Q6600 auf GA P35-DS3: kein Bild  (Gelesen 5797 mal)

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Q6600 auf GA P35-DS3: kein Bild
« am: 22. Dezember 2007, 17:57:37 »
Tach m├Ądels und jungs.
um einen vergleichswert zu bekomen hab ich mir den boxedk├╝hler des Q6600 besorgt und auf die cpu geschnallt (doofe Push Pins). Bei belastung mit Prime bekomme ich ungef├Ąhr bei 67┬░ Kerntemp einen bluescreen. Mit dem IFX-14 und dem scythe mugen habe ich niedrigere Temps und keine Bluescreens. Die Einstellungen sind die selben und selbst wenn ich aufm mobo die Spannungen erh├Âhe, schmiert er mir ab. auf der CPU will ic hes net machen da ic hsonst die zwei fetten k├╝hler nochmal draufpacken m├╝sste. Laut intel is die thermal specification bei 71┬░, aber ich hab ehrlich keine ahnung was das bedeutet.
im anhang sind ein log mit dem ifx-14 und einer mit dem Boxed
sys is
c2q 6600 @ 3330mhz, 9x370 1,2875V
Gigabyte P35-DS3 Bios F10
Crucial Ballistix DDR2 800 @925mhz l├Ąuft auf 2V des mobo will ums verrecken nicht mehr geben
88gtx@ default

brauch die CPU mehr spannung oder liegts an der Temp ?



[gel├Âscht durch Administrator]
« Letzte ─nderung: 08. Januar 2008, 19:17:51 von efferman »

Offline Mugga

  • hat ne Kompressork├╝hlung
  • *
  • Beitrńge: 525
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #1 am: 23. Dezember 2007, 00:04:10 »
Also die Angaben von Intel beziehen sich auf die maximale HS Oberfl├Ąchentemp.

Und du kannst so gute 10-20 Grad von der Kern Temp abziehen um die HS Temp zu bekommen. Ich verstehe nur noch nicht dein K├╝hlerproblem, warum nimmste ├╝berhaupt den Boxed? Weil wenn du auf dem selben Board mit den anderen K├╝hlern keine Probs hast, dann liegt es wohl am K├╝hler.
CPU: Intel Q6600@3Ghz@1,33 Mobo: Gigabyte P35 DS3P Ram: G.Skill 4096MB Netzeil: BeQuiet DarkPower 500W Graka: BFG 8800GTX@648mhz/1000mhz HDD: 1xRaptor74GB@D├Ąmmbox 2xSamsung HD501LJ 500GB@D├Ąmmbox Sound: Creative X-Fi Platinium@Teufel Concept G THX 7.1 K├╝hlung: Modded TT Symphony+SingleRadi+Laing Pro+ZernPQ+AquagraFX 8800GTX "silber exoliert"

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #2 am: 23. Dezember 2007, 10:00:24 »
Ich teste gerade den Thermalright IFX-14 und den Scythe Mugen und um einen Vergleichswert zu bekommen hab ich den Boxed draufgeschraubt. Ich w├Ąr ja schon zufrieden wenn prime nur eine stunde durchlaufen w├╝rde damit ich  zumindest einen kompletten log bekommen w├╝rde.

Ich vermute langsam das das mobo nicht die spannung anlegt die ich einstelle. setze ich die spannung auf Manuell und gebe 1,2875 ein landet die spannung laut everest bei 1,26V. Kann es sein das eist daran schuld is ?
hab mal die cpu auf normal gebracht und den l├╝ffi extreem runtergedreht um die cpu uff temp zu bringen. bei 72┬░ kein bluescreen
ich habe auch festgestellt das die Spannungsregelung des Mainboards etwas Gaga is. Ist die Belastung niedrig ,liegt laut everest der eingestellte Wert an. Wird prime angeworfen sackt die Vcore von 1,33V auf 1,28V ab. das netzteil schlie├če ich jetzt mal aus, da mein seasonic M12 700 mit Abstand ausreichend dampf haben m├╝sste
« Letzte ─nderung: 23. Dezember 2007, 13:56:09 von efferman »

Offline Zeh Emm

  • Lektor
  • k├╝hlt mit Stickstoff
  • **
  • Beitrńge: 3.008
  • Shake that ass, Bitch...
    • Meine private Seite - befindet sich aber im Aufbau
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #3 am: 23. Dezember 2007, 13:49:00 »
[...]1,2875 ein landet die spannung laut everest bei 2,6V. Kann es sein das eist daran schuld is ?[...]

WTF???
Damit wird selbst meine Uralt-Cpu gegrillt?

Ich w├╝rde pauschal mal sagen, dass der Originalk├╝hler die CPU nicht packt. Daher w├╝rde ich probieren herunterzutakten und die Spannung zu verringern, damit eine gerindgere Verlustleistung auftritt.
"Hat sich durch das, was Du getan hast, Dein Leben verbessert?" - American History X
"Quot me nutrit me destruit"

"Your Mom is so dumb that she tried to minimize a 12 variable function to a minimal sum of products expression using a karnaugh map instead of the Quine-McCluskey"

<SenioR> whahahah fravec! Ich hab deine Mudda gebumst!!  <@Fravec> Papa, hau ab, ich rede hier mit Freunden...

Offline M0rre

  • Singlestagebesitzer
  • *****
  • Beitrńge: 1.460
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #4 am: 23. Dezember 2007, 13:50:15 »
das w├Ąre doch schwachsinn ;)

effe braucht doch nen templog ├╝ber 1h prime! zum verlgeichen mit anderen k├╝hlern  :think:

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #5 am: 23. Dezember 2007, 13:56:38 »
[...]1,2875 ein landet die spannung laut everest bei 2,6V. Kann es sein das eist daran schuld is ?[...]

WTF???
Damit wird selbst meine Uralt-Cpu gegrillt?

Ich w├╝rde pauschal mal sagen, dass der Originalk├╝hler die CPU nicht packt. Daher w├╝rde ich probieren herunterzutakten und die Spannung zu verringern, damit eine gerindgere Verlustleistung auftritt.
komma fehler claas

Offline Zeh Emm

  • Lektor
  • k├╝hlt mit Stickstoff
  • **
  • Beitrńge: 3.008
  • Shake that ass, Bitch...
    • Meine private Seite - befindet sich aber im Aufbau
Re: Q6600 auf GA P35-DS3 und WinVista : bluescreen bei 67┬░
« Antwort #6 am: 23. Dezember 2007, 14:17:08 »
Ach, meinste 1.26? Klingt schon logischer... ;)
"Hat sich durch das, was Du getan hast, Dein Leben verbessert?" - American History X
"Quot me nutrit me destruit"

"Your Mom is so dumb that she tried to minimize a 12 variable function to a minimal sum of products expression using a karnaugh map instead of the Quine-McCluskey"

<SenioR> whahahah fravec! Ich hab deine Mudda gebumst!!  <@Fravec> Papa, hau ab, ich rede hier mit Freunden...

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #7 am: 08. Januar 2008, 19:07:30 »

vorgestern mal den northbridgek├╝hler abgenommen um zu guggn ob man da eventuell nen wak├╝hler draufbekommt
ging net, deshalb den passivk├╝hler mit neuer wlp wieder draufgemacht
gestern das mobo wieder eingebaut und erstmal die krise bekommen
kein bild
graka hab ich als erstes getauscht aber immer noch kein bild
Festplatte, Soundkarte und brenner ausgebaut, ohne effekt
bios reset bringt nix
batterie raus bringt nix
usb liefert strom
nur ein ram riegel bringt nix egal in welchem slot
Cpu wird warm, southbridge auch, northbridge net
L├╝fter laufen, mobo macht keinen l├Ąrm
ich bin absolut ratlos

Offline Fantometer

  • Redakteur
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.215
  • Freak by Nature
    • Weng Kunst von mir
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #8 am: 08. Januar 2008, 19:33:22 »
hm, mir ist das mal passiert als ich den 6pin PCI stecker an die 12V 4pin Mobounterst├╝tzung gesteckt hab... aber ich denke das kann ausgeschlsosen werden..   weil von der steckergr├Â├če her sieht man das gerade im case net gut..
Hiermit ehre ich den findigen Biologen, der auf die Idee kam, Pizza und Leberk├Ąse zu kreuzen!

Offline M0rre

  • Singlestagebesitzer
  • *****
  • Beitrńge: 1.460
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #9 am: 08. Januar 2008, 19:34:42 »
ich vergesse gerne mal den 4Pin  :clown:

hab dewegen shcon den ein oder anderen rechner erst f├╝r kaputt erkl├Ąrt und dann hats  :think: gemacht xD

Offline SeLecT

  • k├╝hlt mit ner Kaskade
  • *
  • Beitrńge: 2.780
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #10 am: 08. Januar 2008, 19:40:09 »
L├Ąuft die HDD an, wenn du sie dann anschlie├čt?

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #11 am: 08. Januar 2008, 19:51:03 »
Stecker sind alle am richtigen fleck und die festplatten laufen an

Offline Hellshooter

  • Hat nen geilen Arsch
  • *
  • Beitrńge: 995
  • Das konnt ich mal
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #12 am: 08. Januar 2008, 20:43:00 »
Hmm h├Ârt sich doch tats├Ąchlich an wie der defekt meine P5B Deluxe das heute noch im Schrank liegt. Ein wenig OC zuviel Saft auf den NB warhscheinlich und schluss war mit lustig :boese:. Wenn ich das anstecke passiert folgendes "CPU wird warm, L├╝fter laufen an, HDD l├Ąuft, Dioden springen auf gr├╝n f├╝r Betrieb," allso alles ganz normal bis auf die tatsache das ich ums verrecken kein Bild herbringe.

MFG Hell


Zitat: "Prime l├Ąuft, die CPU schwitzt, die Wak├╝ kocht und ich bin Gl├╝cklich :P"


Intel Core2 Quad Q6600 GO, Nvidia Geforce 8800GT Leadtek, Cellshock DDR2 1150(Redline), Gigabyte X38 DQ6, Nexxos XP HighFlow, Laing DCC, Airplex 240,MagicCool Extrem Tripel 360

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #13 am: 08. Januar 2008, 20:44:31 »
reich mir die flosse genosse
verdammt
ich h├Ątt den k├╝hler drauflassen sollen, dann k├Ânnt ich das mobo ruhigen gewissens in die rma schicken. aber so hab ich skrupel
« Letzte ─nderung: 08. Januar 2008, 20:46:31 von efferman »

Offline Hellshooter

  • Hat nen geilen Arsch
  • *
  • Beitrńge: 995
  • Das konnt ich mal
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #14 am: 08. Januar 2008, 20:48:27 »
*Flosse reicht*

Ich habe eben auch skrupel weil man will ja selbst auch nicht "beschissen" werden deswegen hab ich den SPass auch net eingeschickt weil war ja selbstverschulden durch OC.


Zitat: "Prime l├Ąuft, die CPU schwitzt, die Wak├╝ kocht und ich bin Gl├╝cklich :P"


Intel Core2 Quad Q6600 GO, Nvidia Geforce 8800GT Leadtek, Cellshock DDR2 1150(Redline), Gigabyte X38 DQ6, Nexxos XP HighFlow, Laing DCC, Airplex 240,MagicCool Extrem Tripel 360

Offline Gargamel

  • hat ne Eismaschine
  • *****
  • Beitrńge: 395
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #15 am: 08. Januar 2008, 21:00:40 »
Dass auf dem USB Spannung anliegt muss nichts hei├čen - mein p35-ds3 liefert auch im ausgeschalteten Zustand Strom an USB Ger├Ąte. Wenns dir hilft, kann ich mal messen nachdem ich den Rechner komplett vom Netz getrennt habe. Aber dazu m├╝sste ich den Rechner ausmachen, von dem ich grade tippe. Damit eine Festplatte hochf├Ąhrt, muss das Mainboard auch nichts zutun, daf├╝r reicht die Spannungsversorgung vom Netzteil. Klingt wirklich leider alles nach einem kaputten Board. :(

Bei meinem Board habe ich auf der Northbridge einen Wasserk├╝hler montiert. Irgendwas Alphacool NBX oder so, bei Bedarf suche ich den Link zur Halterung. Beim entfernen des original-Northbridgek├╝hlers hab ich es aber auch mit der Angst bekommen. Das Board war komplett kalt und das W├Ąrmeleitpad haftete recht gut auf dem Chip. Als es sich beim drehen des K├╝hlers auf einmal mit einem Ruck l├Âste, dachte ich erst, dass nun bestimmt am Chip nen St├╝ck fehlen w├╝rde. Da hab ich anscheinend Gl├╝ck gehabt.

Du hast aber nicht beim demontieren des K├╝hlers irgendwo SMD-Kondensatoren abgerissen? Ich wei├č, das klingt bl├Âd, ist mir aber schon selbst passiert (und das betreffende Board lief nach anl├Âten des Kr├╝mels noch ├╝ber zwei ein Jahre).

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #16 am: 08. Januar 2008, 21:09:15 »
sichtbar besch├Ądigt hab ich nichts das isses ja was mich wundert. ich bau mal das mobo aus und gugg ob ich beim einbauen was verrammelt hab.

edit:
 :aua: :aua: :aua: :aua: :aua: :aua: :aua: :aua: ich vollspack . Schramme auffer Leiterbahn neben dem northbridgek├╝hlerfederstift. ich damischer grobmotoriker 

« Letzte ─nderung: 08. Januar 2008, 21:22:13 von efferman »

Offline Gargamel

  • hat ne Eismaschine
  • *****
  • Beitrńge: 395
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #17 am: 08. Januar 2008, 21:46:57 »
Vielleicht kannst du ja noch mit ein bisschen L├Âtzinn oder Leitsilber was retten. Zinn hat nat├╝rlich den Vorteil, dass es nur an Kupfer haftet.

Offline efferman

  • Redaktionsleiter
  • ist zum S├╝dpol gezogen
  • ***
  • Beitrńge: 4.657
  • Erfinder der "Festolatten"
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #18 am: 08. Januar 2008, 22:06:45 »
ic hmach da ganz bestimmt nix. hinterher zerschies ich noch den quad so doof wie ich bin

Offline Gargamel

  • hat ne Eismaschine
  • *****
  • Beitrńge: 395
Re: Q6600 auf GA P35-DS3: kein Bild
« Antwort #19 am: 08. Januar 2008, 22:20:15 »
Ich w├╝rde es auf jeden Fall probieren die Leiterbahn zusammenzul├Âten. Insbesondere da ich seit Weihnachten nen vern├╝nftigen L├Âtkolben habe :). Kommt halt auch ein bisschen drauf an, wie tief der Kratzer ist und ob da noch mehr besch├Ądigt sein k├Ânnte. Wenns der Kratzer ├╝ber mehrere Layer geht kann man's nat├╝rlich vergessen - aber solange nur auf der Oberfl├Ąche eine einzelne Leiterbahn besch├Ądigt ist... Zum testen k├Ânnte man sich dann immernoch einen Celeron holen. Kannst ja vielleicht mal ein Foto von dem Board machen, dann kann dir ehr jemand sagen ob noch was zu retten ist.