Autor Thema: MSI 8800GTS 320MB - Wärmeproblem  (Gelesen 5700 mal)

Offline dohdoh

  • hat nen Ventilator
  • **
  • Beitrge: 28
Re: MSI 8800GTS 320MB - Wärmeproblem
« Antwort #20 am: 24. Oktober 2007, 22:48:39 »
Selbstverständlich habe ich in anderen Foren gesucht... Die meisten liegen idle ab 10° C unter meiner und haben unter Last die Werte meiner idle...

Werde jetz noch ein wenig mit Lüftern rumspielen und wenn die Cam heute hoffentlich noch auftaucht, einige Fotos schiessen...

Offline Zeh Emm

  • Lektor
  • kühlt mit Stickstoff
  • **
  • Beitrge: 3.008
  • Shake that ass, Bitch...
    • Meine private Seite - befindet sich aber im Aufbau
Re: MSI 8800GTS 320MB - Wärmeproblem
« Antwort #21 am: 24. Oktober 2007, 22:54:08 »
es ist der selbe kühler wie bei der GTX
und die wird mit dem kühler exakt 86° warm unter vollast und der lüffi dreht da nitmal voll. und die gts is deutlich genügsamer was Verbrauch angeht. also kann da was net stimmen.
Ok, dann kann da wirklich etwas nicht stimmen.
Selbstverständlich habe ich in anderen Foren gesucht... Die meisten liegen idle ab 10° C unter meiner und haben unter Last die Werte meiner idle...
Wenn du dich woanders umgehört hast ist es ja schon ok, ich war mir nur nicht sicher. Hast du eventuell eine Möglichkeit die Temberatur anders zu messen? Die Dioden sollen ja nicht immer einwandfrei auslesen. Oder kann man sich auf die Werte verlassen?
"Hat sich durch das, was Du getan hast, Dein Leben verbessert?" - American History X
"Quot me nutrit me destruit"

"Your Mom is so dumb that she tried to minimize a 12 variable function to a minimal sum of products expression using a karnaugh map instead of the Quine-McCluskey"

<SenioR> whahahah fravec! Ich hab deine Mudda gebumst!!  <@Fravec> Papa, hau ab, ich rede hier mit Freunden...

Offline efferman

  • Redaktionsleiter
  • ist zum Südpol gezogen
  • ***
  • Beitrge: 4.657
  • Erfinder der "Festolatten"
Re: MSI 8800GTS 320MB - Wärmeproblem
« Antwort #22 am: 24. Oktober 2007, 22:57:57 »
zumindest bei mir ist die diode wiederholgenau, sonst würde ich se net zum testen verwenden

Offline dohdoh

  • hat nen Ventilator
  • **
  • Beitrge: 28
Re: MSI 8800GTS 320MB - Wärmeproblem
« Antwort #23 am: 24. Oktober 2007, 23:01:45 »
Bei mir selbiges... Habe 3 Sensoren auf der Grafikkarte, die sich nur in weniger 0,xx °C-Steppings unterscheiden.

Offline dohdoh

  • hat nen Ventilator
  • **
  • Beitrge: 28
Re: MSI 8800GTS 320MB - Wärmeproblem
« Antwort #24 am: 28. Oktober 2007, 12:38:08 »
Also, nachdem ich gerade nach einer Session UT3 Temperaturen jenseits der 120° C hatte, reichts...  :boese:    Ich schick sie zurück...

Danke für eure Beiträge!
Max