Autor Thema: ASUS P5W64 WS Professional bootet nicht! :kratz:  (Gelesen 2045 mal)

Offline elektr0fant

  • sucht die Erfrischung
  • *
  • Beiträge: 9
ASUS P5W64 WS Professional bootet nicht! :kratz:
« am: 31. März 2007, 22:06:32 »
Mein System:
CPU: intel e 6400
Mainboard: ASUS P5W64 WS Pro
Ram: Cell shock pc 6400
Grafik: Sapphire radeon x 1950 xtx
Festplatte: WD Raptor X 150 gb
netzteil: be quiet 600 watt

So folgendes:
Der Rechner erkennt alles  aber nachdem Bios macht der einfach garnichts mehr also bootet weder von cd und booten von der leeren festplatte macht der auch nix mehr?
kann mir irgenwer weiter helfen???? bitte!!!!!!!!!!!!!!!!
Sers! -Fan7

Offline doadro

  • Moderator
  • hat sich nen Bong gebaut
  • **
  • Beiträge: 605
  • seh`ich nicht gut aus ...
Re: ASUS P5W64 WS Professional bootet nicht! :kratz:
« Antwort #1 am: 01. April 2007, 11:19:21 »
Booten tut es noch? Kommst auch ins Bios? Hängt er dann bei der IDE-Geräte-Erkennung? Oder bei den Interrupts.
-------------------------------------------------------------------
Furcht ist der Pfad zur dunklen Seite. Furcht führt zu Wut, Wut führt zu Hass, Hass führt zu unsäglichem Leid.

"Ist die dunkle Seite stärker?" - "Nein. Nein... nein. Schneller, leichter, verführerischer."

Offline Budweiser

  • hat sich nen Bong gebaut
  • **
  • Beiträge: 599
Re: ASUS P5W64 WS Professional bootet nicht! :kratz:
« Antwort #2 am: 05. April 2007, 10:44:04 »
Schonmal ne Festplatte ausprobiert wo noch was drauf ist ? Jumper bei der Festplatte richtig gesteckt ?
C2D 8200 @ 2,66 GHz
Gigabyte DS4 P35
G.Skill Pc800 4gbpk
Sparkle 8800 GT
SuperFlower 500 K-14A