Autor Thema: DFI überhitzt!  (Gelesen 7610 mal)

Offline Fragchicken

  • Singlestagebesitzer
  • *****
  • Beitrge: 1.344
  • Nikon-User
    • durchdensucher
Re: DFI überhitzt!
« Antwort #20 am: 14. Januar 2008, 16:45:33 »
Es gibt auf dem DFI doch nur eine Mosfetreihe (drei an der Zahl) welche Alukühlkörper verbaut haben. Oder ich setze erst einmal einen 80er davor, was meint ihr? Pusten oder Absaugen lassen?

Offline nemon

  • Administrator
  • kühlt mit Trockeneis
  • ******
  • Beitrge: 1.628
  • Da bin ich wieder
Re: DFI überhitzt!
« Antwort #21 am: 14. Januar 2008, 16:56:17 »
blasen ist immer besser ;) (alte weisheit)
alleine ds vorhandenseins eines luftstroms sollte schon eine signifikante absenkung bringen. finde vielleicht auch mal raus, wo denn der temperatursensor genau sitzt

Offline Fragchicken

  • Singlestagebesitzer
  • *****
  • Beitrge: 1.344
  • Nikon-User
    • durchdensucher
Re: DFI überhitzt!
« Antwort #22 am: 14. Januar 2008, 16:59:18 »
blasen ist immer besser ;) (alte weisheit)

Da kennt sich wer aus... hmm.

Offline Gargamel

  • hat ne Eismaschine
  • *****
  • Beitrge: 395
Re: DFI überhitzt!
« Antwort #23 am: 14. Januar 2008, 19:18:15 »
Ähm, Fragchicken - im Ursprungsbeitrag schreibst du von 80°C mit einem Opteron 170 (2,0GHz?), bei 2,8GHz sind es dann 100°C und mit der alten CPU waren es unter 50°C, richtig? Was war das denn für eine alte CPU bzw. bei welchem Takt? Ist doch wohl klar, dass die Spannungswandler um so stärker belastet werden, je mehr Kerne da versorgt werden und je höher diese getaktet sind.

Offline blackraider

  • hat ne DualRadiWakü
  • ***
  • Beitrge: 141
  • Jage nur was du auch töten kannst!
Re: DFI überhitzt!
« Antwort #24 am: 14. Januar 2008, 21:49:25 »
sag mal wo liegt dein problem? hock jetz hier grad rum mit ner uptime von über 5 stunden und die dinger sind im idle schon 73°C heiß interessiert mich ned.
das läuft schon über ein jahr mit dem opteron...
ich denk mir immer fets sind für sowas gemacht und halten das eigetnlich auch aus und wenns draufgehen sollte das uhralte ding ich wär froh drum hab ich nen grund mir ein neues sys zu kaufen :P

wie gesagt lass gut sein passt schon, ich kann die kühler auch nicht anfassen und luftstrom gibts keinen case offen...

ich lass mal eben kurz prime laufen und stell dann die last temp noch hier mit rein evlt. beruhigt dich das :D
DFI Lan Party nF4 Ultra-D @ SLI | AMD Opteron 170 (DC) Toledo @ 3000mhz bei 1,5V |
2GB CellShock PC4000 @ 250mhz 3-4-4-8 | Watercooled by 1A & EK Waterblocks |
XFX 8800GTX @ default Watercooled by EK Waterblocks |
DELL 24" TFT & ViewSonic VP181b 18,1" TFT @ DualView | YY Cube |

Gegen Dummheit kämpfen sogar die Götter vergebens!

Offline blackraider

  • hat ne DualRadiWakü
  • ***
  • Beitrge: 141
  • Jage nur was du auch töten kannst!
Re: DFI überhitzt!
« Antwort #25 am: 14. Januar 2008, 22:12:01 »
bin mittlerweile bei ner temp von 84-90°C angelangt, heißer wirds im moment nicht.
jetz hab ich aber nur 2,6V ramspannung eingestellt was natürlich auch was ausmachen kann wenn du jetz überall noch mehr spannung drauf hast als ich wirds noch etwas heißer, ich an deiner stelle würd evlt. nen kleinen lüfi hinstellen und des ganze auf sich beruhen lassen.

wenn man vor allem bedenkt wie alt die dfi nf4 mobos schon sind dürfen die auch mal kaputt gehen, vor allem unter den "betriebsbedingungen"
DFI Lan Party nF4 Ultra-D @ SLI | AMD Opteron 170 (DC) Toledo @ 3000mhz bei 1,5V |
2GB CellShock PC4000 @ 250mhz 3-4-4-8 | Watercooled by 1A & EK Waterblocks |
XFX 8800GTX @ default Watercooled by EK Waterblocks |
DELL 24" TFT & ViewSonic VP181b 18,1" TFT @ DualView | YY Cube |

Gegen Dummheit kämpfen sogar die Götter vergebens!

Offline Fragchicken

  • Singlestagebesitzer
  • *****
  • Beitrge: 1.344
  • Nikon-User
    • durchdensucher
Re: DFI überhitzt!
« Antwort #26 am: 14. Januar 2008, 22:15:05 »
Also nen kleinen Lüfter davor, ok. Werde ich bei Gelegenheit mal angehen. :)