Autor Thema: P4P800 SE - Lüfteranschlüsse aktivieren  (Gelesen 2308 mal)

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beitrge: 6.525
  • Commander
    • Eiskaltmacher
P4P800 SE - Lüfteranschlüsse aktivieren
« am: 18. November 2006, 16:35:32 »
moin,

sagt mal, wie kann ich denn die Lüfteranschlüsse neben den SATAs aktivieren? hab da mal nen lüffe mit und auch ohne tacho angeschlossen - nüscht! der cpu-lüfteranschluss funzt dagegen tadellos.

gibts da nen schalter oder so im BIOS evtl.? ich find da grade nix... :(

danke! :))

Offline WaKü-Freezer

  • hat sich nen Bong gebaut
  • ***
  • Beitrge: 805
  • as cold as ice
    • Home-Server
Re: P4P800 SE - Lüfteranschlüsse aktivieren
« Antwort #1 am: 18. November 2006, 19:32:37 »
Also wenn ich mich recht erinnere, hat der bei mir und auch beim kumpel von anfang an ohne irrgendwas zu machen funktioniert...
i7 920 @ 3,24 // Asus P6T Deluxe // Mushkin 3x 2GB @ DDR3-1550 8-8-8-20 // 8800GT 512MB // UltraDrive ME 128GB // 2x 1500GB RAID 1 // 4x 750GB RAID 10

Offline sky

  • hat sich nen Bong gebaut
  • ***
  • Beitrge: 754
  • so fucking what?
Re: P4P800 SE - Lüfteranschlüsse aktivieren
« Antwort #2 am: 18. November 2006, 20:54:46 »
jo ist so, sollte laufen. du kannst im bios allerhöchstens die überwachung
deaktivieren, wenn ich mich recht erinnere. qfan - weiss nicht, ob asus
das für das p4p800 auch schon hatte regelt imo nur. wenn du da nix ein-
zustellen hast würde ich tippen, das da mal jemand den anschluss gegrillt
hat.
wobei ich da wiederum letztens sehr überrascht war, wieviel watt diese
kleinen dinger mitlerweile packen. im p5w dh handbuch steht was von
>20w je anschluss (WTF?). auf meinem k7t266 pro2 ru von mis war das
unter 7w max - da kursierten damals horrorgeschichten a la "hab einen
delta angeschlossen und nu ist nicht mehr und so..."
sky /s!p
sys 1 - sys 13: wegen überfüllung geschlossen, (pentium) m / conroe / mac power

Sitting there watching that powder-blue and orange 917 barreling down the Mulsanne and getting squirrelly
under braking was the exact moment when I stopped thinking Corvettes were the coolest cars on earth.
- Don Holloway / Holloway Corvettes

flickr-page: http://flickr.com/photos/8620254@N04/

Offline CaptainP

  • kühlt mit nem Fächer
  • *
  • Beitrge: 16
Re: P4P800 SE - Lüfteranschlüsse aktivieren
« Antwort #3 am: 26. Februar 2007, 13:10:58 »
Gude
bei meinem P4C800E gingen sie auch nicht.
Bzw. nachdem sich das Bios reseted hatte (ohne dass ich was gemacht hatte) gingen sie wieder.
ABER: er blieb beim Boot manchmal hängen und im Bios ist er abgeschmiert wenn man auf die Hardwareüberwachung ging.

Ergo habe ich die Lüfter wieder abgeklemmt und das Board lief wieder normal.

@sky
habe mal so einen Delta an mein gutes BX6 Rev2.0 angeschlossen und mich gewundert warum der so langsam läuft.
PENG und er lief gar nicht mehr. Hat einen Anschluss gekillt.

Gruß

Offline Master Luke

  • Inhaber
  • ist Iceman
  • *****
  • Beitrge: 6.525
  • Commander
    • Eiskaltmacher
Re: P4P800 SE - Lüfteranschlüsse aktivieren
« Antwort #4 am: 26. Februar 2007, 13:37:02 »
bei meinem P4C800E gingen sie auch nicht.
Bzw. nachdem sich das Bios reseted hatte (ohne dass ich was gemacht hatte) gingen sie wieder.
ABER: er blieb beim Boot manchmal hängen und im Bios ist er abgeschmiert wenn man auf die Hardwareüberwachung ging.

ist zwar schon angestaubt, aber danke sehr. :D

hab sämtliche lüffis ans Nt geklemmt. ;O)
« Letzte nderung: 26. Februar 2007, 13:37:25 von Master Luke »

Offline CaptainP

  • kühlt mit nem Fächer
  • *
  • Beitrge: 16
Re: P4P800 SE - Lüfteranschlüsse aktivieren
« Antwort #5 am: 26. Februar 2007, 13:42:02 »
ups habe nicht aufs datum geschaut